kong-lua-sandbox

A pure-lua solution for running untrusted Lua code.

$ luarocks install kong-lua-sandbox

Versions

1.0.0-11 year ago47 downloads
1.0.0-01 year ago11 downloads

Dependencies

lua >= 5.1

Manifests