amqp-client-52plus

amqp-client + dependencies for Lua 5.2+

$ luarocks install amqp-client-52plus

gsdenys/amqp-client with LuaBitOp-53plus added as a dependency for Lua 5.2+ operation

Versions

1.4.0-11 year ago(revision: 2)121 downloads

Dependencies

lua >= 5.1

Manifests