linked-list

double linked list for Lua

$ luarocks install linked-list

A doubly linked list for Lua

Versions

1.0.1-1304 days ago30 downloads
1.0.0-31 year ago29 downloads

Dependencies

lua >= 5.1

Dependency for

cincau

Labels

Manifests