lua-bitcask

Bitcask Key/Value store for Lua

$ luarocks install lua-bitcask

Versions

scm-1dev2 years ago0 downloads
0.3.20210928-12 years ago101 downloads
0.2.20210917-12 years ago32 downloads
0.1.20210912-12 years ago34 downloads
0.1.20210907-12 years ago33 downloads

Dependencies

lua >= 5.1

Dependency for

cincau

Manifests