A lua interface for libqalculate.

$ luarocks install qaluate

Very simple interface for using libqalculate with lua.

Versions

1.0.0-14 days ago2 downloads

Dependencies

lua >= 5.1

Manifests