Base58 encoding and decoding for Lua

$ luarocks install base58

Versions

1.1.0-11 year ago141 downloads
1.0.1-17 years ago511 downloads
1.0.0-17 years ago57 downloads
dev-1dev7 years ago22 downloads

Dependencies

lua >= 5.1, <= 5.4

Dependency for

nacl-cli

Labels

Manifests