get pid mapping.

$ luarocks install pidmap

get pid mapping.

Versions

1.0-1234 days ago27 downloads

Dependencies

eclass >= 1.0-1
lua >= 5.1
pystring >= 1.0-2

Manifests