tarantool-errors

Convenient error handling in tarantool

$ luarocks install tarantool-errors

Versions

scm-1dev2 years ago1 download
2.2.1-12 years ago69 downloads

Dependencies

lua >= 5.1

Manifests