kong-plugin-idempotency

$ luarocks install kong-plugin-idempotency

A Kong plugin that enables idempotency to HTTP POST.

Versions

1.0.3-167 days ago13 downloads
1.0.2-172 days ago2 downloads
1.0.1-179 days ago7 downloads
1.0.0-179 days ago5 downloads

Dependencies

lua >= 5.1

Manifests