bcrypt 1.5-1

A Lua wrapper for bcrypt

Version 1.5-1 of bcrypt was uploaded 5 years ago. For lua >= 5.1

Available Downloads