fbclient 0.5.0-1

A pure-Lua binding of the Firebird client library

Version 0.5.0-1 of fbclient was uploaded 5 years ago. For lua >= 5.1

Available Downloads