lnotify 0.2-1

Simple bind from libnotify to Lua.

Version 0.2-1 of lnotify was uploaded 5 years ago. For lua >= 5.1

Available Downloads