lua-imlib2

A binding to the imlib2 image manipulation library

$ luarocks install lua-imlib2

Versions

0.1-45 years ago1,443 downloads
0.1-35 years ago30 downloads
0.1-25 years ago166 downloads
0.1-15 years ago286 downloads

Dependencies

lua >= 5.1

Labels

Manifests