lua-zmq 1.0-1

Lua bindings to zeromq2, with LuaJIT2 FFI support.

Version 1.0-1 of lua-zmq was uploaded 6 years ago. For lua >= 5.1

Available Downloads