LuaPSQL 0.1-1

PostgreSQL client bindings for Lua

Version 0.1-1 of LuaPSQL was uploaded 6 years ago. For lua >= 5.1

Available Downloads