LuaSVN 0.4.0-1

Library for using Subversion from Lua

Version 0.4.0-1 of LuaSVN was uploaded 8 years ago. For lua >= 5.1

Available Downloads