lunit 0.5-1

A unit testing framework for Lua

Version 0.5-1 of lunit was uploaded 5 years ago. For lua >= 5.1

Available Downloads