lzmq-auth

Module for ZMQ security authentication

Versions

0.1.0-17 years ago78 downloads

Dependencies

lua >= 5.1, < 5.3

Labels