A Twitter library for Lua.

$ luarocks install twitter

A Twitter library for Lua.

Versions

1.0.0-15 years ago396 downloads

Dependencies

JSON4Lua >= 0.9.3
lua >= 5.1
OAuth >= 0

Manifests