blitz-extensions

Simple and Small extensions for lua

$ luarocks install --server=https://luarocks.org/dev blitz-extensions

Simple and Small extensions for lua

Versions

scm-0dev2 years ago7 downloads

Dependencies

lua >= 5.1

Manifests