argument vector handling module

$ luarocks install argv

Versions

0.2.1-12 years ago125 downloads
0.2.0-12 years ago9 downloads
0.1.0-13 years ago4 downloads

Dependencies

lua >= 5.1

Dependency for

act

Manifests