base64mix

base64 encode/decode module

$ luarocks install base64mix

Versions

1.0.0-12 years ago5,629 downloads

Dependencies

lua >= 5.1

Dependency for

codec

Manifests