double-ended queue

$ luarocks install deq

Versions

0.4.3-110 days ago2 downloads

Dependencies

lua >= 5.1

Dependency for

act

Manifests