kqueue/epoll event module

$ luarocks install evm

Versions

0.10.0-11 year ago11 downloads

Dependencies

errno >= 0.3.0
lauxhlib >= 0.4.0
lua >= 5.1

Manifests