io-isfile

determines whether the argument is the lua file handle or not.

$ luarocks install io-isfile

Versions

0.1.0-184 days ago638 downloads

Dependencies

lauxhlib >= 0.3.1
lua >= 5.1

Dependency for

net

Manifests