libmagic

bindings for libmagic

$ luarocks install libmagic

Versions

5.41-1123 days ago1,230 downloads

Dependencies

lua >= 5.1

Dependency for

fsrouter

Labels

Manifests