libpq bindings for lua

$ luarocks install --server=https://luarocks.org/dev libpq

Versions

dev-1dev61 days ago(revision: 2)197 downloads

Dependencies

errno >= 0.3.0
lauxhlib >= 0.5.0
lua >= 5.1

Dependency for

postgres

Manifests