loadchunk

Lua chunk loader module

$ luarocks install loadchunk

Versions

0.1.0-11 year ago602 downloads

Dependencies

lua >= 5.1

Dependency for

halo

Manifests