lzfse bindings for lua

$ luarocks install lzfse

Versions

1.0.0-120 days ago2 downloads

Dependencies

lua >= 5.1

Manifests