path string manipulation

$ luarocks install path

Versions

1.1.0-14 years ago852 downloads
1.0.5-14 years ago23 downloads

Dependencies

lua >= 5.1

Dependency for

botway-lua

Manifests