the print module

$ luarocks install print

Versions

0.1.0-1121 days ago876 downloads

Dependencies

dump >= 0.1.1
lua >= 5.1

Manifests