rfcvalid 0.6.0-1

RFC specification based validation modules

Version 0.6.0-1 of rfcvalid was uploaded 1 year ago. For lua >= 5.1

Available Downloads