kqueue/epoll event module

$ luarocks install sentry

Versions

0.9.1-32 years ago61 downloads
0.9.1-15 years ago102 downloads
0.9.0-15 years ago7 downloads
0.8.1-16 years ago12 downloads
0.8.0-16 years ago6 downloads

Dependencies

lua >= 5.1

Dependency for

act

Manifests