luapgsql 1.4.10-0

A Lua Binding for PostgreSQL

Version 1.4.10-0 of luapgsql was uploaded 4 years ago. For lua >= 5.1, < 5.4

Available Downloads