luapgsql 1.4.2-0

A Lua Binding for PostgreSQL

Version 1.4.2-0 of luapgsql was updated 4 years ago, and originally uploaded 5 years ago. For lua >= 5.1, < 5.3

Available Downloads