luapgsql 1.6.1-1

A Lua Binding for PostgreSQL

Version 1.6.1-1 of luapgsql was uploaded 4 years ago. For lua >= 5.1, < 5.4

Available Downloads