Unix bindings for Lua

$ luarocks install luaunix

Versions

scm-1dev4 years ago1 download
1.2.7-04 years ago42 downloads

Dependencies

lua >= 5.1, < 5.4

Manifests