access-token-introspection 1.0.0-0

A Kong plugin, that let you use an external Oauth 2.0 provider to protect your API

Version 1.0.0-0 of access-token-introspection was uploaded 315 days ago. For lua >= 5.1

Available Downloads