effil 1.0-0

Multithreading library for Lua.

Version 1.0-0 of effil was uploaded 2 years ago. For lua >= 5.1

Available Downloads