Context free grammar expander

$ luarocks install cfg

Versions

1.2-13 years ago45 downloads

Dependencies

log >= 1.0
lua >= 5.1
split >= 3.2

Manifests