luaprecomp

Require pre-compiled Lua modules via standard require function.

$ luarocks install luaprecomp

Versions

0.2.3-1177 days ago4 downloads
0.2.2-1177 days ago2 downloads
0.2.1-1177 days ago2 downloads
0.2.0-1177 days ago2 downloads

Dependencies

lua >= 5.3, < 5.5

Manifests