$ luarocks install xpgsql

Versions

0.5-11 year ago63 downloads
0.4-11 year ago13 downloads
0.3-11 year ago7 downloads
0.2-11 year ago7 downloads
0.1-11 year ago9 downloads

Dependencies

lua >= 5.3, < 5.5
luapgsql >= 1.6.1-1

Dependency for

tulip, tulip-cli

Manifests