lzmq-ffi

Lua bindings to ZeroMQ

$ luarocks install lzmq-ffi

Versions

scm-0dev8 years ago7 downloads
0.4.4-15 years ago1,967 downloads
0.4.3-17 years ago1,317 downloads
0.4.2-18 years ago106 downloads
0.4.1-18 years ago65 downloads
0.4.0-18 years ago42 downloads
0.3.6-18 years ago40 downloads
0.3.5-18 years ago59 downloads
0.3.4-18 years ago324 downloads
0.3.3-18 years ago147 downloads
0.3.2-18 years ago57 downloads
0.3.1-18 years ago197 downloads
0.3.0-18 years ago88 downloads
0.2.0-18 years ago140 downloads
0.1.3-18 years ago966 downloads

Dependencies

lua >= 5.1, < 5.4

Labels

Manifests