lzmq-zmq

Wrapper around lzmq library to be compatiable with lua-zmq library

$ luarocks install lzmq-zmq

Versions

scm-0dev7 years ago817 downloads
0.1.0-17 years ago1,035 downloads

Dependencies

lua >= 5.1, < 5.4

Labels

Manifests