C extensions for LuaCov

$ luarocks install cluacov

Optional C extensions for LuaCov, improving performance and reducing
number of lines incorrectly marked as missed. Depends on LuaCov.

Versions

0.1.1-12 years ago42,941 downloads
0.1.0-13 years ago10,399 downloads

Dependencies

lua >= 5.1, < 5.4
LuaCov >= 0.13.0

Dependency for

nelua, petrisport

Manifests