A set of Lua bindings for the Fast Artificial Neural Network (FANN) library

$ luarocks install lua-fann

A set of Lua bindings for the Fast Artificial Neural Network (FANN) library.

Versions

scm-0dev6 years ago1 download
0.4-16 years ago(revision: 2)116 downloads

Dependencies

lua >= 5.1, < 5.3

Manifests