clangd_extensions.nvim

Clangd's off-spec features for neovim's LSP client. Use https://sr.ht/~p00f/clangd_extensions.nvim instead

$ luarocks install --server=https://luarocks.org/dev clangd_extensions.nvim

Versions

scm-1dev3 hours ago(revision: 801)28 downloads

Dependencies

lua >= 5.1

Manifests