cmp-tabnine

TabNine plugin for hrsh7th/nvim-cmp

$ luarocks install --server=https://luarocks.org/dev cmp-tabnine

Versions

scm-1dev2 days ago(revision: 828)5 downloads

Dependencies

lua >= 5.1
nvim-cmp

Manifests