lua-ezlib

Easy zlib module for Lua

$ luarocks install lua-ezlib

Versions

1.0.0-21 year ago68 downloads
git-1dev1 year ago(revision: 2)0 downloads

Dependencies

lua >= 5.1

Labels

Manifests