kong-plugin-geoip

Working with MaxMind's GeoIP Lib

$ luarocks install kong-plugin-geoip

Versions

0.1.0-1296 days ago7 downloads

Dependencies

lua-geoip >= 0.2-1

Manifests